Skip to content

build(deps): update yarl requirement from <2.0,>=1.0 to >=1.24.5,<2.0 in /requirements - #741

Open
dependabot[bot] wants to merge 1 commit into
masterfrom
dependabot/pip/requirements/yarl-gte-1.24.5-and-lt-2.0
Open

dependabot[bot] wants to merge 1 commit into
masterfrom
dependabot/pip/requirements/yarl-gte-1.24.5-and-lt-2.0

Commits

  1. Commits on Aug 20, 2026